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Word Environment 

The Word processor is a software that allows the creation of lists of all kinds, the writing of letters or 

reports, the creation of labels or any other direct mail document. Word is one of the most widely used 

software both at home and at work. 

The most common use of Word is probably letter creation. However, you can use it to efficiently 

perform tasks such as: 

 Table 

 Web page 

 Sending Letters 

 Document Comparison 

 Form 

GET TO KNOW THE WORD INTERFACE

As a first step, it is imperative to familiarize yourself with the Word environment. This will make it 

easier for you to navigate the software. 

 

 

 

Quick Access Toolbar Ruban: including - Home – Insert – Layout, etc. 

Group: Font - Paragraph – Styles, 

etc. 
Ruler 

Status Bar Views Taskbar 
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THE STATUS BAR 

You can customize the status bar (click on the status bar) with the right button.  

It displays the page number, the distance from the top edge of the page, the number of words, and/or 

the number of lines. It indicates the working language of the document. It can also indicate which 

spelling or grammar mode is found. Select the word underlined in red, click on this button marked 

with a cross, a context menu appears, choose the correctly written term. 

Or right-click in the status bar to toggle on or off 

   

 

THE HELP BUTTON 

To get help with an open dialog box, follow these steps: Click on Help "Tell me what you want to 

do", which is located at the end of the Tabs 

   

 Keyboard shortcut: To view Help, tap F1.  

ON-SCREEN READING MODES 

 Print layout: Allows you to view the document on the screen as it will be printed on a 

page.  

 Read Mode: Allows you to make the most of the available screen space for reading, 

typing, or inserting comments. This mode has its own options.  

 Web layout: Allows you to view your documents as they will appear on the web browsing 

screen.  

 Outline: Allows you to visualize the structure of your document and quickly reorganize it. 

There is a specific tab associated with this mode.  

 Draft: Replaces the "normal" mode of previous versions. Eliminates all graphical effects 

from the document.  

  



 

Page |   6 WORD BEGINNER

THE RULER

Horizontal and vertical rulers in Word are very useful for aligning text, charts, tables, or other elements 

in a document.  

To display the horizontal ruler at the top of the Word document and the vertical ruler on the left side, 

it is located on the View tab, click Ruler in the Show group 

  

QUICK ACCESS TOOLBAR 

 

You can customize the Quick Access Toolbar according to our needs and contains a series of 

commands: It can appear above the ribbon or below.  

 On the ribbon, click the appropriate tab or group to display the command you want to add 

to the Quick Access toolbar. 

 Right-click the command (Example: Format Painter), and then click Add to Quick 

Access Toolbar on the shortcut menu.  

 

THE RIBBON 

The Ribbon is designed to make it faster to find the commands you need to complete a task. 

Commands are organized into logical groups, which are grouped into tabs.   

Each tab relates to a type of activity (such as writing or formatting a page). To avoid clutter, some 

tabs only appear when they are needed. For example, the Picture Tools tab appears only when an 

image is selected.  
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RIBBON TABS

A tab contains a large number of commands, separated by function into several groups (comparable 

to the toolbars of earlier versions). Their advantage is that they gather all the commands you may 

need for a type of task (Example: The "Home" tab has a few groups:  "Clipboard", "Font", 

"Paragraph", "Styles" and "Editing". 

GROUPS 

A group is designed to allow you to perform a number of operations of the same type. Example The 

Font group:  

 

Allows you to set the appearance of text by selecting options in the Font dialog box  

Clicking on the button in the lower right corner of the group will take you to a dialog box :(Opening a 

dialog box will give us more options, e.g. "Text Effects", also "Advanced Settings") 
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THE FILE TAB

It is located in the upper left corner of the Word window. It provides access to basic commands and 

allows you to change the various options in Word. 

 

ELEMENT DESCRIPTION 

New Allows the creation of a new document. 

Open Opens an existing document. 

Close Closes the current document. 

Info Prepares the document for distribution 

Document Protection 

Inspect the document 

Save Saves the current document. 

Save As Saves the current document under a different name or location or 

format. 

Print Specifies printing options. 

Share Sends the document by email. 

Export Create a PDF document or change the document type 

 

Feedback 

 

Options:  

Allows access to options, such as display, general, location, 

proofing, etc. 
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LIST OF RECENT DOCUMENTS (LAST USED FILES)

Click on "Open", located on the right, we get the list of the last files opened in the program as well as 

the recent folders consulted. The links in this list provide quick access to recently opened documents 

or folders with a single click. 

KEEP A DOCUMENT IN THE RECENT DOCUMENTS LIST

The list of documents can be customized so that certain documents are always available. 

 

 From Word, click the File tab, and then click Open 

 In the Recent Documents area, locate the name of the file or folder you want to always 

make available. You will have Today – Yesterday – Last week 

 To the right of the file or folder name, click the Pin this item to list icon. The icon takes 

an image of a pin from above. 

 Located at the very bottom of the window: Recover Unsaved Documents 

 

 

If a document is closed and then moved, the link to that document no longer works. 

You must then use the Open dialog box to find the file and retrieve it again. 

Retrieval of unsaved documents will be available as long as your computer is not 

closed. 

IDENTIFY THE DIFFERENT MOUSE POINTERS

The use of the mouse is a great advantage over the keyboard for most operations. All Word 

commands can be executed with the left mouse button, and some commands can be found in the 

context menu accessible by the right mouse button. 
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When you move the mouse pointer in the Word window, you will notice that it changes shape. In fact, 

the shape of the pointer determines the action that the current position allows to perform. Here are 

the different forms and their meanings. 

POINTER NAME DESCRIPTION 

 

The arrow pointing to the 
left 

It appears when you move the pointer out of the 
working document. It is then ready to select a button, 

tab, etc. 

 

The arrow pointing to the 

right 

It appears when the pointer is in the left margin of the 

document to select text. 

 
The Insert pointer 

It appears in the text box. Once you click, you can type 
or edit data in the document. 

 
The Click & Type pointer 

It appears in the text box. It allows you to type text 

anywhere on the page after double-clicking. It changes 

shape depending on the position on the page. 

 
The brush pointer 

It appears when you click the brush in the Clipboard 

group. It is used to copy the formatting of the selected 

text. 

SHOW OR HIDE FORMATTING MARKERS

From the Home tab, click the Show All button in the Paragraph group. 

 

Formatting markers are non-printable characters that control the location of text, such as spaces or 

tabs. Because they are often used as markers to better see the operations performed on the text. 

Word gives you the option to display all these characters or only the ones you want. 

CHARACTER DESCRIPTION KEY 

 
Paragraph Marker [Enter] 

 
Line Break (False Return) [Shift] + [Enter] 

 
Tab [Tab] 

 
Space [Spacebar] 

 
Non-breaking space [Ctrl] + [Shift] + [Spacebar] 

 
Non-breaking hyphen [Ctrl] + [Shift] + [Hyphen] 
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SELECT TEXT

Text selection is a prerequisite for most operations in word processing software. Once the selection 

is activated, you can perform the command of your choice: move, copy, delete, bold, center, etc. 

SELECTION MOUSE ACTION 

Any Item 
Click at the beginning of the text you want to select, hold down the left mouse 

button and drag the mouse over the text you want to select. 

A word Double-click the word you want to select. 

Multiple words 
Click at the beginning of the area you want to select, click and hold the shift 

key and click once at the end of the selection. 

One sentence Press the Ctrl key and click on the sentence you want to select. 

One paragraph In the margin, double-click next to the paragraph. 

Full text 
In the margin, triple-click or CTRL+ A or group Editing and 

Select and Select All 

TEXT INPUT 

CREATING A NEW DOCUMENT 

 Click on the office button, and then click on New  

 Quick keyboard key: Ctrl + N  

SAVE OR SAVE AS... 

 Save: Saves changes to an existing document.  

 Save as... Allows you to save a document that has never been saved, change its name, 

or change its location.  

 Quick keyboard key: Ctrl + S to Save  

 F12:  To save as 

TO UNDO OR F4 TO REPEAT AN ACTION 

It's interesting to be able to cancel an operation without having to start all over again:  

 Click the Undo button (CTRL+ Z) and the characters return to their original values. Click 

the Redo button characters reset to original value 

 

 It is possible to cancel several operations at once: 

Click the down arrow to the right of the button (you can see the list of changes that have 

been made). 
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 Touch F4 to repeat the last action. Also, very interesting in 

Excel and PowerPoint 

FONT GROUP

A font is the style of writing used when typing text. To customize your document, you can change the 

font styles in several ways:  

FROM THE RIBBON 

  

 Click the Home tab  

 Select the text whose font you want to change  

 In the Font group, click the down arrow on the font drop-down list: Select your choice  

FROM THE "FONT" WINDOW - EVEN MORE OPTIONS

 Click the Home tab  

 Select the text whose font you want to change  

 In the Font group, click the dialog box launcher  

 Select the font of your choice  

 In “Underline" you get even more underline 

 In "Advanced Settings", the "Spacing" option is 

interesting for titles and also to get a text that is easier 

to read. 

 The Preview area displays the selected terms 

considering the change in font.  

FROM THE MINI TOOLBAR 

 Select the text whose font you want to change  

 Let your cursor hover  

 A mini toolbar appears  

 Click the down arrow on the font drop-down list  

 Select your choice  
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CHANGE CASE 

To change text from lowercase to UPPERCASE or vice versa  

 Click the Home tab  

 Select the text whose font you want to change  

 In the Font group, click the dialog box launcher  

 Select the option of your choice  

 Click the OK button  

FONT SIZE

FROM THE RIBBON 

 Click the Home tab  

 Select the text whose size you want to change  

 In the Font group, click the down arrow in the size drop-down list  

 Select your choice  

 

OR  

TO ENLARGE OR REDUCE THE SIZE 

 Click the Home tab  

 Select the text whose size you want to change  

 In the Font group, click the up arrow to enlarge or down to reduce  

 

OR  

FROM THE "FONT" WINDOW 

 Click the Home tab  

 Select the text for which you want to change the font size  

 In the Font group, click the dialog box launcher  

 Select the font of your choice  
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FROM THE "ADVANCED" WINDOW 

 Select a title in your document 

 Open Font Window and Advanced tab  

 Replace Character Spacing Normal by 

Expanded 

 See the difference in your text 

 Go back to Advanced and replace the size 1 pt by 20 pt 

 See the difference again 

 Hello (normal text)  

 Hello (Expanded by 1pt)  

 H e l l o  (Expanded by 20pt) 

TO CLEAR FORMATTING 

 Click the Home tab  

 Select the text you want to unformat  

 In the Font group, click the Clear All Formatting button  

 

GROUP PARAGRAPH

In the same way that you have several commands that allow you to change the appearance of 

characters, Word offers you the opportunity to change the appearance of paragraphs. 

 

ALIGNING A PARAGRAPH

Alignment refers to how the left and right edges of a paragraph align with the left and right margins 

of the page. Word offers four types of alignment: left, right, center, and justify. 
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 Left-aligned to align 

the selection to the left 

(default) 

 

 Right aligned to align 

the selection to the 

right 

 

 In the center, to center 

the selection 

 

 Justify, to justify the 

selection 

Keyboard shortcuts: 

 Align Left: Ctrl + L  

 Align Right: Ctrl + R  

 Align Center: Ctrl + E  

 Align justify: Ctrl + J  

LINE SPACING

The Indents and Spacing tab of the Paragraph dialog box provides several options for setting line 

spacing. 

OPTIONS  DESCRIPTION 

Simple Default. 

1.5 line Sets line spacing one and a half times larger than single line spacing. 

Double Defines line spacing that is twice as large as single line spacing. 

At least 

Allows you to set a minimum line spacing between lines. This option is 

selected when more than one font size or chart is used in a single 

paragraph. 

Exactly 

Allows you to set a fixed line spacing. If you use a font size larger than line 

spacing or decrease single line spacing by a multiple, if you enter a value 

of 3, then line spacing will equal three times single line spacing. You can 

set line spacing to 1.2, for example, if you find that single line spacing is 

too small and 1.5 is too large. 

SPACING BETWEEN PARAGRAPHS.

 Select the paragraph(s) you want to format 
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 From the Layout tab  Paragraph Group  

 To change the spacing between paragraphs, and/or paragraph indents, enter the value of 

the spacing in points in the Before or After text boxes in the Spacing group, Click OK  

 

 

 

PARAGRAPHS INDENT

Indenting a paragraph aligns the paragraph to a location other than the left or right margins. This is 

done on paragraphs that need to capture attention or on certain data that requires a particular 

presentation. This is particularly the case for bibliography entries, where the first line is negatively 

indented. 

We will find Indent and Spacing in paragraph, from Home Tab or Layout Tab. 

 

USING INDENT INDICATORS ON THE RULER

Here are the different indent indicators that, when moved, change the value and type of indent of the 

selected paragraphs. 

WORD OFFERS 4 TYPES OF 

WITHDRAWAL 
DESCRIPTION 

FIRST LINE INDENT 

 Indents the first line of a paragraph   

 

Space before… 

Space after… 
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WORD OFFERS 4 TYPES OF 

WITHDRAWAL 
DESCRIPTION 

HANGING INDENT 

 Indents the entire paragraph, except for 

the first line that protrudes from the 

others 

 

 

LEFT INDENT 

 Shifts the entire paragraph from the left 

margin 
  

 

RIGHT INDENT 

 Shifts the entire paragraph from the 

right margin. This option is often 

combined with an indent before the text 

 

 

 

BORDERS AND SHADING

Borders help emphasize certain data. Word offers a variety of border styles to achieve more than 

satisfactory results. 

 

 Select a paragraph you want to frame. 

 From the Home tab, click the Borders & Shading button in the 

Paragraph group.   

 Select the desired border type from the list 

 Choose a style 

 Then a color  

 Then Width 
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 Apply to: Paragraph and click OK 

 

 If you select a word, it will enclose the word instead of the paragraph 

INSERTING SPECIAL CHARACTERS & EQUATION

 Click where you want to insert the special character.  

 On the Insert tab, in the Symbols group, click Symbol, and then click More Symbols.   

   

 

 Click the character you want to insert, and then click Insert.  
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SPECIAL CHARACTERS

Word gives you the ability to insert special characters to make it easier to manage spacing and 

hyphens. This can be found in the Insert, Symbol tab. See also Equation 

INSERT NON-BREAKING SPACE

Non-breaking space is used to avoid separation between two words. For example, between an 

amount and a $ symbol, or between the day, month, and year of a date. (e.g. 1o000,00o$) 

 Click where you want to insert the non-breaking space. 

 Press the keyboard keys CTRL + Shift + Spacebar. 

INSERT A NON-BREAKING HYPHEN

A non-breaking hyphen is used to avoid separation between words containing hyphens. For example, 

in first names or compound words. (e.g. Jean-François) 

 Click where you want to insert the non-breaking hyphen. 

 Press the keyboard keys CTRL + Shift + Hyphen. 

OTHER IMPORTANT SPECIAL CHARACTERS

 See Special Characters for more symbols 

 

STYLES

Styles save you time and improve the look of 
your documents 

A style is a set of formatting characteristics, such as font name, size, color, alignment, and paragraph 

spacing. Some styles even include borders and shading. 

For example, you can select a text to present as a title. If you want to change the 
style of an entire paragraph, click anywhere in the paragraph. 

Click the Home tab, in the Styles group, select the style you want. If you don't like any style, click the 

More button to expand the Quick Styles gallery.   

 To see how the selected text will appear in the styles you choose, hover your pointer 

over a particular style and preview the result.  

 If the style you're looking for isn't in the Quick Styles gallery, press CTRL+SHIFT+S to 

open the Apply Styles task pane. Under Style Name, type the name of the style you 

want. The list displays only the styles that you have used in your document, but you can 

type the name of any other styles that have been defined for that document.  
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 Headings use a font that distinguishes them from the body of the document. 

 Paragraphs are separated by an appropriate amount of space. 

 Elements such as bulleted lists are in the background. 

 The highlighted text appears in a particular color. 

 The document may even include special elements such as a table of contents  

1. The quick styles you see in the style gallery are designed to work together. For example, the 

Heading 2 quick style is designed to appear subordinate to the Heading 1 quick style. 

2. The body in your document is automatically formatted to the Normal quick style. 

3. Quick styles can be applied to paragraphs, but you can also apply them to simple words or 

characters. For example, you can highlight a sentence using the Emphasis quick style. 

4. When you format text that is part of a list, each item in the list is automatically formatted using the 

List Paragraph quick style. 

If you want to make your headings look and feel next, simply change the Heading 1 style to Heading 

2 and Word will automatically update all instances of the Heading 1 style in the document. You can 

also apply another quick style set or theme to change the look of titles without changing the styles.  

THE CLIPBOARD 

The Office clipboard is used with the Copy and Paste commands. Simply copy 

an item to the Office Clipboard and add it to your collection, then paste it from 

the Office Clipboard into any Office document at any time. Items remain on the 

Office Clipboard until you exit the Office programs or remove them from the 

Clipboard task pane.  

After you quit all Office programs, only the last copied item 

remains on the Office clipboard. When you quit all Office 

programs and restart your computer, the Office clipboard is 

emptied of all items.  

COPY – PASTE 

 Select the first item you want to copy  

 Quick keyboard key: Ctrl + C 
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 Place your cursor where the paste is located, with the clipboard tool, click on the item 

and paste.  

 Quick keyboard key: Ctrl + V  

 Continue copying items from the same file or from other files until you have collected all 

the items you want.  

PASTE OPTIONS 

The Paste Options icon appears  

 
By clicking on it, the options offered are:  

By default, the Keep Source Formatting option is checked. 

 

 

REPRODUCE FORMATTING 

 From the Home tab, you can apply formatting to selected text and basic formatting to 

graphics, such as borders and fills. 

 Select the text that has the formatting you want to copy. 

 If you want to copy the formatting of the text, select a portion of a paragraph. If you want 

to copy the text and paragraph formatting, select an entire paragraph, including the 

paragraph marker.  

 Click the Home tab, in the Clipboard group, click Format Painter.  

 

 The pointer changes to a brush.  

 Click the items where you want the formatting to be applied.  

 Double-click the Format Painter button if you want to change the formatting of multiple 

selections in your document.  

 Select the text or graphic you want to format.  

 To stop formatting, press ESC.  
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BULLETED LIST OR NUMBERING

You can create a bulleted list automatically as you type. Just start the paragraph with a hyphen (-) or 

an asterisk (*) for example, Word converts automatically  

 This paragraph in bulleted element. A smart tag will appear and offer you:  

 

 If you click YES, all your bullets will be change 

 But if you click in this button  

 You will be able to Undo formatting of previous items  

 Or Control AutoFormat Options: To configure options.  

USE OF EXISTING BULLETS

 Click the Home tab  

 In the Paragraph group, click the Bullets button  

  

CREATION OF NEW BULLET FORMATS 

 Click the Home tab  

 Place your cursor where you want to insert a bullet  

 In the Font group, click the down arrow on the Bullets button 

 Click on the desired bullet format  

 To make a new bullet, click Define New Bullet… 
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 Choose a new bullet in Symbol 

 

SINGLE-LEVEL LIST

 Select the items to which you want to add bullets or numbers. 

 From the Home tab, click the Bullets or Numbering button in the Paragraph group. 

 Choose your bullet or Numbering 

 Word can automatically create bulleted or numbered lists as you type, but you can also 

quickly add bullets or numbers to existing text. 

 

 Change bullet 

 If you would like a different style of bullet 

Right click, select Separate List 

  

 Then, change your bullet if necessary 

BULLET OR NUMBERING POSITION

We can change position of the bullet with paragraph 

 Left is the position of the bullet 

 Hanging is the space between the bullet and text 

 

 On your ruler, you will have this view 
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 If you prefer to use the right click with your mouse, choose 

Adjust List Indents 

    

 Bullet position 

 Text indent is where start the text on your rule (not the space 

between) 

SET NUMBERING VALUE…

Sometimes we like to restart the numeration. So, how you do this.

To make a change, with right click of your mouse, choose  

 Restart at 1 

 Or Continue Numbering 

 Or Set Numbering Value 

MULTI-LEVEL LIST

 Select the items to which you want to add bullets or numbers. 

 From the Home tab, click the Multilevel List button in the Paragraph group.  

   

 Select the type of list you want. The number of the first level is displayed. 

 To move to the other levels, click any where in the paragraph and click on Increase 

Indent  

 Or press the Tab key on the keyboard to change level 

 

 Click on Increase Indent or Decrease Indent icon to change level. 

 We will have an exercise later with this list (Page 51) 
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SEARCH FOR TEXT

This function allows you to search for one instance of words and replace it with another. It also allows 

you to search for special characters such as tab, page break, line break, etc.  

 Click the Home tab, in the Editing group, click Find. 

 In the Navigation Pane, type the text you want to search for.  

 

 This example: you have 13 results of the word Copy, 

 To search for each instance of a term or phrase, click Arrow up or down.   

 To search for all instances of a term or phrase at the same time, click Find All, and then 

click Main Document.  

REPLACE TEXT

 Click the Home tab, in the Editing group, click Replace.   

 

 In the Search box, type the text you want to search for.   

 In the Replace with box, type the replacement text.   

 

 To find the next occurrence of the text, click Find Next.   

 To replace an instance of the text, click Replace. After you click Replace, Office Word 

displays the next instance of the text.   

 To replace all instances of the text, click Replace All.  

 To cancel an in-progress replacement, press ESC.  

 Keyboard shortcuts: CTRL + F 

 Find Text and CTRL + H: Find and Replace  
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FIND AND REPLACE A SPECIFIC FORMATTING

You can find and replace or delete character formatting. For example, you can search for a specific 

term or phrase and change the font color, or you can search for a specific formatting, such as bold, 

and change it.  

 Click the Home tab, in the Editing group, click Replace.  

 If the Format button is not displayed, click More. 

 

 To search for text with a particular formatting, type the text in the Search box. To search 

for formatting only, leave this box blank.  

 Click Format and select the formats you want to search for and replace.  

 Click in the Replace With box, click Format, and then select the replacement formats.  

 

 If you also want to replace the text, type the replacement text in the Replace With box.  

 To find and replace each instance of the specified formatting, click Find Next, and then 

click Replace. To replace all instances of the specified formatting, click Replace All.  

FIND & REPLACE: PARAGRAPH MARKS, PAGE BREAKS

You can find and replace special characters and document elements such as tabs and page breaks. 

For example, you can find all duplicate paragraph markers and replace them with a single paragraph 

marker.  

 On the Home tab, in the Editing group, click Find.   

 If you don’t see the Special button, click More. 
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 Click Special, click the item you want.  

 

 If you want to replace the item, click the Replace tab, and then type what you want to use 

as a replacement in the Replace With box.   

 Click Find Next, Find All, Replace, or Replace All.   

TO QUICKLY SEARCH FOR ITEMS - "GO TO"

What are you looking for in the document? "Go to” which is located in the “Edit" Group or Press F5 

 Or Press F5 

 Type in the page number or choose what you want to reach, then next or previous as 

needed. 

   

 Page 

 Footnote 

 Table 

 Section 

 Object 

 Graphic 
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SPELLING - CORRECTING MISTAKES

Spell checking searches a dictionary for the words you type. If, however, the word you entered does 

not exist in the dictionary, the Word proofer will indicate this by underlining it with a wavy red line. 

We will find Spelling and Grammar in Review Tab, group Proofing. 

 

Editor will appear to the right.  

You also can add the icon to your Quick Access Toolbar 

 

QUICK FIX: 

 You can right-click on the underlined word, a drop-down menu will offer you corrections.   

 By clicking on the correctly spelled word, the 

correction will be made immediately.  

 You can also ignore or ignore all (in the case of 

proper nouns for example) or add to the 

dictionary (when you type this word again, Word 

will no longer notify you).  

AUTOCORRECT

You can set your program to automatically correct misspelled words that are similar to words in the 

main dictionary that the spelling checker uses.  

 Click File, and then click Options 

 Click Proofing.  

 Click AutoCorrect Options. 

 



 

WORD BEGINNER P a g e  |  29

FIND A SYNONYM 

After you enter a term, you can search for a synonym to replace an occurrence. Word will help you 

with a thesaurus.  

 Select the term for which you are looking for a synonym.  

 Click the Review tab.  

 Click Thesaurus in the Proofing group.  

 A pane on the right side of your screen will open and offer you several terms.  

 From the synonyms, click the right arrow and click the Insert command.  

 The selected term has been replaced with the synonym of your choice.  

OR  

 Right-click on the word you're looking for a synonym  

 Word will suggest several terms to you  

 Select the term of your choice  

 

TABLES

Arranging text in tables is one method of presenting data.  

CREATE A TABLE

 Position the cursor where you need to insert the table. 

 From the Insert tab, click the Table button in the Tables group. 

 Select the desired number of rows and columns by dragging the 

mouse over the grid and click to insert the table. 

 The Table Design and Layout tabs appear on the right side of the 

ribbons. 
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TABS: Table Design and Layout

 

 

CONVERT TEXT TO TABLE

 Select the text you want to convert. 

 From the Insert tab, click the Table button in the Tables group. 

 Select Convert Text to Table. 

 If Number of columns is 1: choose Other locate at the bottom box Separate Text at and 

do a space in Other 

   

CONVERT TABLE TO TEXT

 Select the table you want to convert.  

 From the Layout tab, click the Convert to Text button in the Data group. 

 

 In the Convert Table to Text dialog box, select the separator you want. 
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 Click the OK button. 

 

TAB: LAYOUT 

 

MERGE CELLS

Word allows you to merge cells horizontally or vertically. Using this function also allows you to create 

a heading that covers several columns of the table. It also allows you to vary the number of columns 

in a table without changing the overall appearance. Finally, it allows you to vary the appearance of 

the table by creating rows with a different number of cells. Merging cells changes the structure of the 

table. As a result, Word redefines the address of the cells in the table, which will have a definite effect 

on the result of certain operations. 

SPLIT CELLS

The Split Cells command allows you to divide a single cell or group of cells into two or more columns 

and/or two or more rows without changing the dimension of adjacent columns. Therefore, the overall 

dimension of the table does not change. 

ALIGNING TEXT IN A TABLE

To enter text in a table, move the insertion point in the cell where you want to contain the text, and 

then type the text as plain text. Any formatting of characters and paragraphs can be applied to text 

inserted into a table cell. 
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Blue Red White Green 

 

Yellow 

Black Pink 

Orange 

INSERT OR REMOVE ROWS AND COLUMNS IN A TABLE

   

In group Rows & Columns, we can delete or insert cells, rows, columns, or tables 

MOVE THE INSERTION POINT IN A TABLE

You can move the insertion point directly from one cell to another in a table by clicking in the desired 

cell. 

To move from one cell to another using the keyboard, from the top of the table and from left to right, 

press the Tab key. Shift+Tab moves the insertion point to the left and then up, line by line. 

Because pressing the Tab key moves the insertion point to the next cell, you must use the Ctrl+Tab 

key combination if you want to move the insertion point of a tab bullet in a table cell.   

MAKE COLUMNS LARGER OR SMALLER WITH THE MOUSE

When you create a table, Word sets all columns in the table to the same width and extends the table 

between the left and right margins of the document. You can increase or decrease the width of a 

column or the entire table using the mouse. Depending on the technique used, various results are 

obtained. 

To change the width of a column using the mouse, drag the right boundary of the column in question 

and the mouse pointer takes the following shape: . When you use this procedure, only columns 

that share the column boundary are resized. The other columns retain their original dimensions. The 

overall width of the table remains intact. 

However, if you press and hold the Shift or Ctrl key while moving a straight column boundary, the 

results will differ. The results are presented in the table below. 

EXPAND OR SHRINK ROWS AND COLUMNS

Previously, you learned how to change the width of columns using the mouse. Next, you'll learn how 

to accurately determine the size of one or more columns from the Cell Size dialog box. 
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When you use this method to change the dimension of one column, the other columns retain their 

settings. As a result, the dimension of the entire table is also changed (reduced or increased). 

 

From the Cell Size dialog box, you can also change the space between the left boundary of the 

columns (vertical dashed gridlines) and the text inserted into the cells. By default, this space is 0.25 

cm. This makes it easy to distinguish each cell in the table, especially when a border (row) is added 

to them. Be aware that if you change this setting, all cells in the table will be affected. 

INSERT HEADERS ON ALL PAGES

Select the Title row and choose  Repeat Header Rows  Group Data  Tab Layout 

 

SORT DATA

 Don’t forget to Sort  

 

 We have a maximum of three choices. 
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AUTO-ADJUSTMENT:

 To change the width of a column, you can double-click the right border of the column 

 Or choose the measure to change the 

height of rows or columns from the  Cell 

Size Group  Layout tab 

 Distribute Rows 

 Distribute Columns 

 Auto-Adjust 

AutoFit Contents 

AutoFit Window 

Fixed Column Width 

TABLE ALIGNMENT

When a table is created, it extends between the left and right margins of the document. As columns 

are added or removed, or enlarged or shrunk, the table is either squeezed to the left or spread to the 

right since the table is, by default, left-aligned. 

Word allows three types of horizontal alignment for a table: left, centered, or right. 

 Click Layout tab,  

 Then Table Group 

1. Properties to open the dialog box Table Properties  

 

2. It's up to you to choose between  

 Left 

 Center 

 Right 

 Text underneath 

 Text Around 

TAB: DESIGN

CHANGING BORDERS AROUND TABLE CELLS

Editing or deleting borders can be applied to a single cell, a group of cells, cells in an entire row, cells 

in an entire column, or cells in the entire table. 
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ADDING SHADES TO TABLE CELLS

You can modify your cells with a variety of shadings. Background screens are printed differently from 

what appears on the screen and differ from printer to printer. 

CHOOSE A (TEMPLATE) TABLE STYLE 

In the Design tab, you will be able to choose a table style, click on the button located at the far right 

of the Group  Table Styles  

 

INSERT: TEXT BOX OR SHAPES, WORDART, IMAGES

TEXT BOXES AND/OR SHAPES

To insert a text box: Under the "Insert" tab, in the “Text" group, click the "Text box" button. or Group 

“Illustrations", "Shapes". 

  

 

To set up the text, you can use the commands in the “Font” and “Paragraphs" groups ("Home" tab). 

On an object where it is not possible to write, you can always add a text box.   



 

Page |   36 WORD BEGINNER

WORDART

WordArt refers to a text presented artistically. This is also in the “Font" group 

It can be considered either as a formatting of characters or as a graphic object. The result is the 

same.  

Select the text beforehand and choose a style from the "Font" group, the button represented with an 

A with visual effect. 

   

Or you can write it down instead of "Your text here".  

To view the WordArt gallery: under the "Insert" tab, in the "Text” group, activate the “WordArt" 

button. Click on the desired effect.  

  

To format text and shape, use the "Formatting" tab in the "Shape Format." As far as text is concerned, 

you can use the commands in the “Font" and "Paragraph" in the "Home" tab.  

IMAGE FROM A FILE 

 Open the “Reading" file 

 Under the “Insert" tab, in the "Illustrations" group, click the 

“Pictures" button 

 In the "Insert Picture From" window, then "This Device," browse your 

"Word Pictures" folder and files to find the “Read” image and double-

click on it to insert it. Or click on the image and press the "Insert" 

button.  

 The image is aligned with the text 

  

Your text here 
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IMAGE POSITION

Now, where do you want to drop your image, in “Picture Format", explore “Position" 

      

The other option in "Picture Format" is to move the image in the document to the desired location 

with "Wrap Text"  

Here's an example of an image 
with a shape
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LAYOUT OF A DOCUMENT

The margins are used to define the frame within which you want to place the text. You need to set 

the vertical and horizontal margins. 

Word offers the ability to print your documents in two orientations: portrait or landscape. Portrait 

orientation print the document vertically, while landscape orientation prints widthwise. 

You also have the option of printing on sheets of different sizes. For example, you may need to print 

the first page of your document in a regular size, on letterhead, and the other pages of your document 

on regular paper. 

Word allows you to change the type of section break, header and footer settings, vertical alignment, 

and more. 

 From the Layout tab, click the dialog box launcher in the Page Setup group. 

 Change the options you want. 

   

  



 

WORD BEGINNER P a g e  |  39

SETTING MARGINS

When you create a document in Word, you must first 

define the margins, size, and orientation of the paper. 

The top, bottom, left, and right margins are the blank 

spaces, measured in centimeters or inches, on either 

side of the page 

 Top Margin 

 Left margin 

 Right margin 

 Bottom margin 

By default, Word assigns values of 2.54 cm (or 1 inch) 

to the top and bottom margins, and a value of 3.17 cm 

(1.25 inches) to the left and right margins. You can 

increase or decrease the value of margins to improve 

the presentation of your document. 

 

This value can be changed either with the horizontal and vertical rulers, 

or by using the "Layout" dialog box tab Layout button located on the 

far right Group Page Setup   

You can use the margin gallery in the Layout tab 

Use Custom Margins to specify desired margins 
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SECTIONS

DEFINITION OF A SECTION:

A section is a part of a document that has distinct formatting elements (margins, paper orientation, 

header and footer, and numbering). A section can be described as a document within a document. 

 

Do the difference between Page Breaks and Section Breaks

INSERT A SIMPLE PAGE BREAKS

 To insert a Page Break with Insert Tab, from group Pages, choose Page Break 

 Or from Layout Tab, group Page Setup, Breaks and choose Page Breaks 

   

INSERT SECTION BREAKS

 Layout Tab, group Page Setup, in Section Breaks choose 

Next Page 

 You will not be able to do modification a header or footer 

from one page to another if there’s no New Section 

 Not able to modify from Portrait to Landscape 

 To be able to modify anything, always choose "Section 

Breaks " and "Next Page " 
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PAPER ORIENTATION OF A DOCUMENT

Example: A four-page document with odd-numbered pages displayed in portrait orientation and 

even-numbered pages in landscape orientation  

 

 At the end of Page 1, insert a section 

Layout Tab, group Page Setup, in Section Breaks choose Next Page 

 On the second page, go back to Page Setup and change the orientation for Landscape 

 Repeat again the last step if you want to return to Portrait 

At any time, you can change the layout of a section: go to "Apply to" and choose "To this section" 

and Layout. Be sure to apply to this section. You also have other options, such as: To or from 

selected texts. 
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PAGE HEADERS

A header is text that appears at the top of pages. It can appear on all pages or only on certain pages 

(even page, odd page). 

CREATING A NEW HEADER

 Click the Insert tab. 

 In the Header & Footer group, click the Header button. 

 Click the Edit Header command. 

 The Design tab opens. The page header pane appears, separated from the body by a 

dotted line. 

 Type the header text. 

 When you're done, click the Close button 

  

FOOTER

A footer is text that appears at the bottom of pages. It can appear on all pages or only on certain 

pages (even page, odd page). 

CREATING A NEW FOOTER

 Click the Insert tab. 

 In the Header & Footer group, click the Footer button. 

 Click the Edit Footer command.  

 The Design tab opens. The page header pane opens, separated from the body by a 

dotted line. 

 Type the footer text. 

 When you're done, click the Close button 

 One can easily switch from the header to the footer or vice versa by the buttons  
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USING THE GALLERY

Word offers you many templates to insert into your 

document. 

 Click the Insert tab. 

 In the Header & Footer group, click the Header 

button. 

 Select the desired header from the templates in 

the header gallery. 

 You can do the same to access the footer 

gallery. 

 Page Number is interesting also 

 When you're done, click the Close button. 

   

TRICK: CORRECTING A DOCUMENT WITH VARIOUS HEADERS AND FOOTERS

To correct a document with multiple sections and various headings and footers, always start the 

review from the end. This will allow you to link headers and footers or not, and review whether or not 

the first pages of each section are different from the section headers and footers. 

It is important to remember that when you create a new section, this new section inherits the layout 

of the previous section. 

KEYBOARD SHORTCUTS

 

DESCRIPTION KEY 

View online help [F1] 

Undo an action [CTRL] + [Z] 

Go to the end of the document [CTRL] + [End] 

Go to the beginning of the document [CTRL] + [Home] 

Paste a selected item [CTRL] + [V] 

Copy a selected item [CTRL] + [C] 

Cut a selected item [CTRL] + [X] 
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DESCRIPTION KEY 

Save a document [CTRL] + [S] 

Print [CTRL] + [P] 

Update Fields [F9] 

Search for text [CTRL] + [F] 

Repeat the last operation [F4] 

Revert what you just undone [CTRL] + [Y] 

Select All [CTRL] + [A] 

 

WORD KEY 

Insert Page Break [CTRL] + [Enter] 

Insert paragraph break [Enter] 

Move the insertion point to the beginning of the document [CTRL] + [Start] 

Move the insertion point to the end of the document [CTRL] + [End] 

Insert Page Break [CTRL] + [Enter] 

Insert paragraph break [Enter] 

Move the insertion point to the beginning of the document [CTRL] + [Home] 

Move the insertion point to the end of the document [CTRL] + [End] 

Create a non-breaking space Ctrl+Shift+Space 

Create a non-breaking dash Ctrl+Shift+- (hyphen) 

Apply bold formatting Ctrl+Shift+B 

Apply italic formatting Ctrl+I 

Apply underlined formatting Ctrl+U 

Decrease font size by one value Ctrl+Shift+» 

Increase font size by one value Ctrl+Alt+Shift+» 

Decrease font size by one point Alt+Ctrl+» 

Increase font size by one point Alt+Ctrl+Shift+» 

Remove formatting from a paragraph or character Ctrl+Space 

Copy Selected Text or Object Ctrl+C 

Cut the selected text or object Ctrl+X 

Paste text or an object Ctrl+V 

Special Bonding Ctrl+Alt+V 

Paste Format Only Ctrl+Shift+V 

Undo Last Action Ctrl+Z 
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EXERCISE FONT AND PARAGRAPH

1 Open the document "Atmosphere", Save as: "Planet_Final" 

 Request a justified alignment to the entire document 

 Title  Center horizontally, Color Blue, Small Caps, underlined, size  20 pt. 

 Title  "Font" "Advanced"  "Expanded"  character spacing of 15 pt 

2 In the paragraphs in the "Earth" section 

 Select words: "500 MILLION YEARS" Change case for Uppercase (All caps),  italics, 

double underline 

 Select the 2nd paragraph of this section and choose  All caps and Text Effect located in 

 Font, (choose a style), explore and change color. 

3 In the paragraphs in the "Venus" section 

 Paragraph indent (left and right) at 0.7 inches on each side (1 cm) 

4 In the paragraphs in the "Mercury" section 

 Line spacing at 1.5 

5 In the paragraphs in the "Mars" section 

 Blue color  , size 11.5 pt and small caps letters 

6 In the paragraphs in the "Jupiter" section 

 Framing of your choice  Paragraph  Borders & Shading choose a style, a color and 

apply to "Paragraph " and click OK 

7 In the paragraphs in the "Saturn" section 

 Monotype Corsiva Font, size 14pt 

 Line Spacing  Exactly 

 Left and right paragraph indent at less than (-1cm) 

8 In the paragraphs in the "Uranus" section 

 Uppercase, Bold, and Font Choose a style  

9 In the paragraphs in the "Neptune" section 

 This paragraph will be  copied  and pasted to the end of the document. 

10 After pasting it, change the font color of the original paragraph (color of your choice) 

 Line Spacing  1.2 pt 

11 In the paragraphs of the "Pluto" section 

 Font  Comic sans MS  underlined  size 14 pt  blue color 

 Expanded character spacing  1 pt 

12 Replace all words "earth" with "EARTH" 

 Bold, underlines 

 Font size 14 points  "Comic sans MS and color of your choice". 
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EXERCISE: TREE

 

CREATE A NEW DOCUMENT SIMILAR TO THIS ONE. 

1. Font of your choice 

2. Writing just big enough for the word "Tree" switches to the other line, you have the right 

to use the spacing in Font, Advanced tab 

3. The design of the tree is a few "x" 

4. The font must be in the "Time New Roman", bold, size: 36 

5. The spacing before and after the tree (in drawing) should be 36 pt 

6. "Presented by" on one line and "Your Name" on the next line, but both lines must be part 

of the same paragraph. Also, same font as the top text but the size reduced by half 

7. Layout: Left, right, top and bottom at 2.5 cm 

8. Vertical page alignment should be "CENTERED" 

9. In Border & Shading  Choose a Page Border with "Art" 

10. FINALLY, the background color of the tree should be green with Highlight color 

11. Save as: "TREE"  



 

WORD BEGINNER P a g e  |  47

EXERCISE – TABLE 1 AND 2

Open File: "Table 1"

1 First thing to do is to "Distribute Rows" and "Distribute Columns" 

2 First column: Width at 5.5 cm 

3 Column: January, February and March 

Column "Width" at 3.50 cm 

4 Text: centered horizontally and vertically, 

except for the first column which will be left-

aligned 

5 Title: Line height: 1.5 cm 

6 Balance: Line height: 1 cm 

7 Insert the sum of sales into the appropriate cells 

8 Merge cells first row, Font 18, replace XXXX for the present year 

9 Double and single outer edging on the inside, color "Blue " 

10 Last row: Bold and double line on the top 

11 Can we try to remove the border on Text "Table -1 " 

12 Save as: "Quarter 1" and verify your result 

  

Open file: "Table 2"

 First row with a fill color    

 "Repeat Header Rows " 

 Sort the table: first sort by "Department " second "City "  

and third by "Last name " 
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EXERCISE – TABLE - CALENDAR

Please create a calendar similar to tis on, with a different month and year, different color

Also, don’t forget to create "Caracter spacing" between letter in Font Group "Advanced tab" 

F E B R U A R Y  

2
0

2
4

 

SUNDAY MONDAY TUESDAY WEDNESDAY THURSDAY FRIDAY SATURDAY 

    1.  2.  3.  

4.  5.  6.  7.  8.  9.  10.  

11.  12.  13.  14.  15.  16.  17.  

18.  19.  20.  21.  22.  23.  24.  

25.  26.  27.  28.     
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EXERCISE: LAYOUT AND NUMBERING

 

1. Open "Layout_Bullet Back to school" file. 

2. Title "Back to school Healthy" should be on 

the first page, balance on the second page.  

3. To create a Page Breaks, click before 

"Prepare Healthy Meals" 

 

4. Click in Layout Tab   group Page Setup, 

open the Page Setup dialog box  

5. Click on the  Layout tab  Choose 

Center 

6. Use Spacing before and After with your first 

page (Your choice) 

7. On the second page, numbers to create 

8. All your text in bold: number to insert 

Number at 1 cm and text at 2 cm 

You should have from 1 to 6 

9. Make sure to uncheck "Don’t’ add space 

between paragraph of the same style " 

10. All the paragraph under Numbering should 

follow the text above 

If the number start at 1 cm and the space 

between text and the bullet is 1 cm  

Indentation, Left should be 2 cm 

 

 

 

 

 

See your res ult below
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EXERCISE - ORIENTATION (PORTRAIT – LANDSCAPE)

1. Open "Page_Break_Landscape" file 

2. Drop the insertion point at the end of the first page: 

"…all the gold in the world!" 

3. From  Layout tab,  click on  Breaks  

choose  in Section Breaks  Next Page 

4. Drop the insertion point on the second page and 

from the Layout tab  Orientation  choose  

Landscape 

5. Click OK 

6. You have now "2 sections" 

 First page "Portrait" 

 Second page "Landscape" 

7. Click anywhere in the first page, open Page Setup 

(dialogue box)  Layout tab  choose  Vertical 

alignment  Justified 

See your result below
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EXERCISE - HIERARCHICAL NUMBERING

File: Personnel Management

 1st level: Uppercase, blue color, 12pt paragraph spacing before and after 

 2nd level: Uppercase, red color, paragraph spacing before 12pt and after 6pt 

 Layout: document center on page vertically 

 Use the Fomat Painter to reproduce the same format 
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EXERCISE "BACK TO SCHOOL"

1. The entire document: 
 Alignment: Justified 

 Paragraph spacing: 12pt before and after 

2. Picture:  Alignment: Centered 

3. Title: Prepare Healthy Meals 
 Centered Title 

 Bottom Border Color: Blue 

4. Next Paragraph  Italic and Size 12 

5. Title: Follow these guidelines….  Spacing Before 24 pt 

6. Numbering on the first page 

Under Follow these…. 

See result 

 First sentence in bold 

 Number: Bold and blue color  

 Clear the checkbox in paragraph: "Don’t add space 

between paragraphs of the same style" 

 Indent Left at 2 cm  

7. Next page - Paragraph under the 

heading: 

"Identify back-to-school stress" 

 Font: Comic Sans MS 

 Borders & Shading, double border  width 1 1/2 pt  

Colour: blue 

8. Section under: " Signs that your 
child may be stressed... " 

 Bullet: Blue (will be nice if you change the bullet in Symbol) 

 Indent  Left at 2 cm 

 Line Spacing: 2.2 

9. First paragraph under the heading: If 

you notice... 

 Font: Comic sans MS 

 "Wave" underline  

 Line Spacing: 1.2 

10. Next paragraph: 
 Bold, italic 

 Left and right indentation: 2cm 

11. Third paragraph 

 Italic and Small Caps 

 Size: 11.5 

 Alignment: Centered 

12. Third page: Paragraph: under 

"Beware of these pests... " 

 Font: size 12 

 Character Spacing: Expanded to 1pt 

13. Step 1 – 2 – 3 and 4 

 Open paragraph 

 Indentation: Left at 0 cm, Special "Hanging" by 2 cm 

 See the result 

14. Subtitle: (last page) 

How to Get Rid of Head Lice 

How to Get Rid of Pinworms 

 Paragraph Spacing: 

 Before: 24 pt 

 After: 12 pt 

15. Last three paragraphs: 

 Bullet of your choice 

 Bullet Indent: Left at 1.5 

 Respect paragraph spacing (without making unnecessary 

feedback) 

 Bullet: Bold and blue color  

16. Picture  Explore "Picture Format" 

17. Footer  Insert a page number in the footer (Your choice) 

See the result on the following pages. Good luck!
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Prepare Healthy Meals 

Would you like to prepare a nutritious lunch for your school children? Do you want to 

make sure your child will eat it themselves instead of swapping it out or throwing it 

away? 

Follow these guidelines to get a winning combination:  

1. Avoid snacks with heavily processed food products such as granola bars and 
potato chips. Of course, it's convenient to grab a package from the pantry, but these 
products usually contain a lot of sugar, salt, saturated fat and their nutritional value is 
sometimes negligible 

2. Feed them products with good natural nutritional value. Wholemeal breads and 
crackers, fresh fruits and vegetables, and cheeses are all ingredients of choice for a 
healthy lunch. You can even divide them ahead of time into smaller portions that will 
be easier to swallow. 

3. Give your child the opportunity to be entertained with appetizers. Give them the 
opportunity to experiment with a variety of nutritious dips and toasts such as yogurt, 
salsa or hummus for their vegetables and crackers. Prepare a soft-boiled egg for her 
to shell at lunchtime 

4. Think small. Children eat the small portions with a good appetite, and they tend to 
snack throughout the day, so substitute several small bites for a submarine. 

5. Leave out soft drinks and sugary fruit juices. They promote cavities and they take 
up a lot of space in the stomach which needs it for healthier fluids like milk 

6. Consider what your child wants to eat. The best way to make sure they eat their 
lunch is to involve them in their preparation. Find out what their favourite snacks are or 
give-them a choice of 2 or 3 items in the morning. Then, at the end of the day, ask them 
what they liked best about their lunch bag. 
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Identify back-to-school stress  

Sometimes children don't respond well to changes, and it can take some time to adjust to the start 

of the school year. Back-to-school stress can have a variety of causes. These include adjusting to 

new teachers and classmates, homework in addition to homework, or simply changing routines. 

Stress can sometimes come from more important causes, such as bullying by other children or the 

presence of a school-related phobia. To properly prepare to help your child, there are some 

important signs you need to pay attention to. 

Signs that your child may be stressed or worried include:  

 Difficult departures to school, crying or irritability 

 Sudden bouts of bedwetting or incontinence during the day 

 Sleep disturbances 

 School truancy or dropping out of social activities 

 The occurrence of problems in the school environment 

 The appearance of nervous tics (twisting of the hair or biting of the nails) 

 Regressive driving 

 Headaches or abdominal pain at short intervals. 

If you notice that your child is stressed, start a dialogue.  

Talk to them about different ways to cope with this problem or possible solutions to the causes of 

their stress. Make sure your child's diet is balanced and encourage physical activity that will allow 

them to decompress. Make sure your child has some rest time in their schedule. 

Involve your child's teachers or the school principal if a problem-solving 

method is required. And consult your doctor if stress seems like an 

excessive or unsolvable problem. 

ABOVE ALL, REASSURE YOUR CHILD BY TELLING THEM THAT YOU SUPPORT AND LOVE THEM, 

KISSING THEM OFTEN, HUGGING THEM FREQUENTLY, AND ENCOURAGING THEM. 
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Beware of these two parasites : Head lice and pinworms 

In schools across Canada, l ice and pinworms are two of  the most common 

parasites in children.  

How to get rid of head lice:  

Step 1: Check your child's hair every week, especially looking for lice or their nits. You can also use 

a lice comb with very fine teeth. 

Step 2: Remove as many parasites and eggs as possible by hand, then talk to your pharmacist 

about therapeutic products like medicated shampoos. 

Step 3: Wash all clothes and bedding in very hot water to kill lice and nits. Vacuum furniture and 

floors. 

Step 4: Don't let your child, whether infected or not, share a hairbrush, comb, headband or hat with 

friends. 

How to get rid of pinworms: 

Use a medicine prescribed by your doctor to free your child from pinworms. 

You should also treat other family members even if they don't have any 

symptoms. A second dose is usually taken 2 weeks later to prevent 

reinfection 

 Wash sheets, underwear, and pajamas to remove eggs 

 Make sure your children's nails are cut short and don't let them bite their nails or suck their 
fingers. 

 Teach your child, whether infected or not, to wash their hands thoroughly and regularly, 
especially after using the toilet and before meals. 
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